Cod SMTP de bază · RFC 5321
235 Autentificare reușită
Răspunsul la AUTH când autentificarea a reușit (RFC 4954).
- Clasa: 2yz · Succes
2yz: acțiunea a reușit (RFC 5321 §4.2.1). - Coduri extinse asociate
Codurile extinse care însoțesc de obicei acest cod, după registru și furnizori:
- Sursa
Aveți mesajul de eroare întreg?
Surse: RFC 5321 · RFC 3463 · RFC 3464 · IANA · Gmail · Microsoft 365 · citite la 26 septembrie 2026