Cod SMTP de bază · RFC 5321
220 Serviciul e pregătit
Salutul serverului la deschiderea conexiunii.
- Clasa: 2yz · Succes
2yz: acțiunea a reușit (RFC 5321 §4.2.1). - Sursa
Aveți mesajul de eroare întreg?
Surse: RFC 5321 · RFC 3463 · RFC 3464 · IANA · Gmail · Microsoft 365 · citite la 26 septembrie 2026